Visual Studio 2010, 2012, 2013, 2015 and 2017 (including Community editions).

Express editions are not supported.

This article was helpful for 7 people. Is this article helpful for you?